<!DOCTYPE html>
<html lang="uk">
<head>
<title>Помер скульптор Сейфаддін Гурбанов - &laquo;ФАКТИ&raquo;</title><meta property="og:type" content="article" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:creator" content="@faktyua" />
<meta property="og:title" content="Раптово помер скульптор Сейфаддін Гурбанов" />
<meta property="twitter:title" content="Раптово помер скульптор Сейфаддін Гурбанов" />
<meta property="fb:app_id" content="201040317082879" />
<meta property="og:description" content="Народний художник України пішов із життя 16 листопада" />
<meta property="twitter:description" content="Народний художник України пішов із життя 16 листопада" />
<meta property="og:url" content="https://culture.fakty.ua/389570-vnezapno-umer-skulptor-sejfaddin-gurbanov" />
<meta name="robots" content="max-image-preview:large" />
<meta property="og:image" content="https://fakty.ua/photos2/article/38/95/389570_fb_150707.jpg" />
<meta property="og:image:width" content="1719" />
<meta property="og:image:height" content="900" />
<meta property="twitter:image" content="https://fakty.ua/photos2/article/38/95/389570.jpg" />
<meta name="description" content="У Харкові помер Народний художник України Сейфаддін Гурбанов" />
<meta name="keywords" content="Раптово, помер, скульптор, Сейфаддін, Гурбанов" />
<link rel="amphtml" href="https://amp.culture.fakty.ua/389570-vnezapno-umer-skulptor-sejfaddin-gurbanov" />
<link rel="canonical" href="https://culture.fakty.ua/389570-vnezapno-umer-skulptor-sejfaddin-gurbanov" />
<link hreflang="ru" rel="alternate" href="https://culture.fakty.ua/ru/389570-vnezapno-umer-skulptor-sejfaddin-gurbanov" />
<link hreflang="uk" rel="alternate" href="https://culture.fakty.ua/389570-vnezapno-umer-skulptor-sejfaddin-gurbanov" />
<meta charset="UTF-8">
<meta name="theme-color" content="#ffffff">
<meta content="width=device-width, initial-scale=1, maximum-scale=2" name="viewport" />
<meta http-equiv="x-ua-compatible" content="ie=edge">
<link rel="apple-touch-icon" sizes="180x180" href="//fakty.ua/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="//fakty.ua/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="//fakty.ua/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="//fakty.ua/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="//fakty.ua/favicon.ico">
<link rel="dns-prefetch" href="//fakty.ua">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//www.google.com">
<link rel="dns-prefetch" href="//www.google.com.ua">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//cdn.admixer.net">
<link rel="dns-prefetch" href="//c.bigmir.net">
<link rel="dns-prefetch" href="//counter.yandro.ru">
<link rel="dns-prefetch" href="//tpc.googlesyndication.com">
<link rel="dns-prefetch" href="//cdn.ampproject.org">
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="//www.googletagmanager.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//inv-nets.admixer.net">
<link rel="dns-prefetch" href="//inv-nets-eu.admixer.net">
<link rel="dns-prefetch" href="//www.googletagservices.com">
<link rel="dns-prefetch" href="//partner.googleadservices.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//cm.g.doubleclick.net">
<link rel="dns-prefetch" href="//phoenix-widget.com">
<link rel="dns-prefetch" href="//cdn.phoenix-widget.com">
<link rel="dns-prefetch" href="//adservice.google.com.ua">
<link rel="dns-prefetch" href="//adservice.google.com">
<link rel="dns-prefetch" href="//servicer.mgid.com">
<link rel="dns-prefetch" href="//jsc.mgid.com">
<link href="https://fakty.ua" rel="preconnect" crossorigin>
<link href="https://www.googletagmanager.com" rel="preconnect" crossorigin>
<link href="https://c.bigmir.net" rel="preconnect" crossorigin>
<link href="https://pagead2.googlesyndication.com" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-500_c.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-500.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-600_c.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-600.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/fakty_ico.woff2" type="font/woff2" crossorigin>
<style>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</style>
<link rel="stylesheet" href="/css/style.css">
<link rel="stylesheet" href="/css/style-new.css?v=3">
<link rel="stylesheet" href="/css/uz.css" media="screen and (min-width:641px) and (max-width:1366px)">
<link rel="stylesheet" href="/css/mobilev.css?v=3" media="screen and (min-width:200px) and (max-width:640px)">
<script>
        const d = document, w = window, h = w.location.href, D = new Date();
        const pageLanguage = h.search('fakty.ua/ru') !== -1 ? 'ru' : 'uk';
        const isMobile = window.matchMedia("(max-width: 640px)");
        const getScript = function(url, id, el) {
            let tag = 'script',
                scriptTag = d.createElement(tag),
                firstScriptTag = d.getElementsByTagName(tag)[0];
            if (el) firstScriptTag = el;
            if (id) scriptTag.id = id;
            scriptTag.src = url;
            scriptTag.async = true;
            scriptTag.defer = true;
            firstScriptTag.parentNode.insertBefore(scriptTag, firstScriptTag);
        };
        d.addEventListener("DOMContentLoaded", function () {
            if (pageLanguage === 'ru') {
                uk.setAttribute('href', h.replace('/ru','').replace(/\/$/,''));
            }
            else {
                ru.setAttribute('href', h.replace('fakty.ua/','fakty.ua/ru/').replace(/\/$/,''));
            }

            getScript("https://www.googletagmanager.com/gtag/js?id=UA-18927224-1");
            w.dataLayer = w.dataLayer || [];
            function gtag() {
                dataLayer.push(arguments);
            }
            gtag('js', new Date());
            gtag('config', 'UA-18927224-1');
            if (isMobile.matches) {
                let r = d.getElementById('right');
                r.parentNode.removeChild(r);
                getScript('/js/bundle-m.js?v=56')
            } else {
                getScript('/js/bundle_d.js?v=22')
            }
        });

    </script>
<link rel="alternate" type="application/rss+xml" title="Україна" href="//fakty.ua/rss_feed/ukraine" />
<link rel="alternate" type="application/rss+xml" title="Світ" href="//fakty.ua/rss_feed/world" />
<link rel="alternate" type="application/rss+xml" title="Політика" href="//fakty.ua/rss_feed/politics" />
<link rel="alternate" type="application/rss+xml" title="Події" href="//fakty.ua/rss_feed/crime" />
<link rel="alternate" type="application/rss+xml" title="Здоров'я" href="//fakty.ua/rss_feed/health" />
<link rel="alternate" type="application/rss+xml" title="Спорт" href="//fakty.ua/rss_feed/sport" />
<link rel="alternate" type="application/rss+xml" title="Культура" href="//fakty.ua/rss_feed/culture" />
<link rel="alternate" type="application/rss+xml" title="Історія сучасності" href="//fakty.ua/rss_feed/stories" />
<link rel="alternate" type="application/rss+xml" title="Життєві історії" href="//fakty.ua/rss_feed/life-stories" />
<link rel="alternate" type="application/rss+xml" title="Наука" href="//fakty.ua/rss_feed/science" />
<link rel="alternate" type="application/rss+xml" title="Гроші" href="//fakty.ua/rss_feed/money" />
<link rel="alternate" type="application/rss+xml" title="Суспільство" href="//fakty.ua/rss_feed/society" />
<link rel="alternate" type="application/rss+xml" title="Шоу-бізнес" href="//fakty.ua/rss_feed/show-business" />
<link rel="alternate" type="application/rss+xml" title="Стиль життя" href="//fakty.ua/rss_feed/style" />
<link rel="alternate" type="application/rss+xml" title="Книга рецептів" href="//fakty.ua/rss_feed/cookbook" />
<link rel="alternate" type="application/rss+xml" title="Інтерв'ю" href="//fakty.ua/rss_feed/interview" />
<link rel="alternate" type="application/rss+xml" title="Клуб споживачів" href="//fakty.ua/rss_feed/customers" />
<link rel="alternate" type="application/rss+xml" title="Всі новини" href="//fakty.ua/rss_feed/all" />
</head>
<body>
<div class="fon_kartinka">

<div class="page_cnt">
<div class="page_content_mainb">

<div class="shapka_fix">
<div class="top_pink1">
<div class="myline"></div>
<div class="logo">
<a href="//fakty.ua">
<img src="//fakty.ua/images/f-logo_uk.svg" height="56" width="182" alt="Факти fakty.ua"></a>
</div>
<div class="pink_menu">
<div class="top_social">
<div class="icons">
<a href="//facebook.com/fakty.ua" rel="nofollow"><span class="icon-facebook"></span></a>
<a href="//t.me/fakty2018" rel="nofollow"><span class="icon-paper-plane"></span></a>
<a href="//twitter.com/faktyua" rel="nofollow"><span class="icon-twitter"></span></a>
<a href="//fakty.ua/rss"><span class="icon-rss"></span></a>
</div>
</div>
<div class="curr">
<a href="//fakty.ua/currency">
<span id="c840">26.29 / 26.50</span>
<span id="c978">29.85 / 30.21</span>
</a>
</div>
<a href="//fakty.ua/weather">
<div class="weath">
<span>Київ:&nbsp;+3</span>
</div>
</a>
<div class="vhod_vihod">
<ul id="loginForm" style="display:none">
<li class="begin">
<a id="login_link" href="//fakty.ua/login" class="my_shadow register_link" rel="nofollow">вхід</a>
</li>
</ul>
<ul id="profileForm" style="display:none">
<li class="begin">
<a class="yellow_login" href="" data-url="//fakty.ua/profile" rel="nofollow"><span id="loginText"></span></a>
<ul>
<li><a href="" data-url="//fakty.ua/profile">профіль</a></li>
<li><a class="register_link" href="" data-url="//fakty.ua?logout=1" rel="nofollow">вихід</a></li>
</ul>
</li>
</ul>
</div>
<div class="menu_archive">
<a href="//fakty.ua/archive/2021/3">архів</a>
</div>
</div>
<div class="poisk">
<img src="//fakty.ua/images/poisk.svg" alt="ПОИСК">
<form id="search-form" onsubmit="window.location = '//fakty.ua/search/?query='+document.getElementById('search-field').value+''; return false;" action="#">
<input type="submit" name="submit" id="search-btn">
<label for="search-field" style="position: absolute;top:10px;left:-87px">пошук</label>
<input id="search-field" placeholder="Введите текст" type="search" onfocus="focusFunction()">
</form>
</div>
<div id="lang_switcher" class="uk">
<a href="" id="ru">рус</a>
<a href="" id="uk">укр</a>
</div>
<div id="mobile_menu_button" class="mobile_menu hidden">
</div>
<script>
            function focusFunction() {
                document.getElementById("search-btn").style.display = "block";
            }
            (function() {
                let mobileMenu = d.getElementById('mobile_menu_button');
                mobileMenu.addEventListener('click', function() {
                    let mainMenu = d.getElementsByClassName('main_menu')[0],
                        content = d.getElementsByClassName('left_main')[0],
                        list = d.getElementById('navbar').getElementsByTagName('li');
                    for(let i=0;i<list.length;i++) {list[i].classList.remove('hidden');}
                    if (mainMenu.classList.contains('full')) {
                        mobileMenu.classList.remove('active');
                        mainMenu.classList.remove('full');
                        content.classList.remove('hidden');
                    }
                    else {
                        mobileMenu.classList.add('active');
                        mainMenu.classList.add('full');
                        content.classList.add('hidden');
                    }
                }, false);
            })();
        </script>
</div>
<div class="main_menu">
<ul id="navbar">
<li class="hidden"><a href=//fakty.ua/news>Новини</a></li><li><a href=//ukrainenews.fakty.ua>Україна</a><ul><li><a href=//fakty.ua/categories/interview>Інтерв'ю</a></li><li><a href=//politics.fakty.ua>Політика</a></li><li><a href=//money.fakty.ua>Гроші</a></li><li><a href=//crime.fakty.ua>Події</a></li><li><a href=//fakty.ua/categories/blogs>Блоги</a></li></ul></li><li><a href=//world.fakty.ua>Світ</a></li><li><a href=//culture.fakty.ua>Культура</a><ul><li><a href=//fakty.ua/categories/culture/shvets-museum>Фігурка дня</a></li></ul></li><li><a href=//society.fakty.ua>Суспільство</a><ul><li><a href=//fakty.ua/categories/life-stories>Життєві історії</a></li><li><a href=//fakty.ua/categories/stories>Історія сучасності</a></li><li><a href=//science.fakty.ua>Наука</a></li><li><a href=//fakty.ua/categories/customers>Клуб споживачів</a></li><li><a href=//lifestyle.fakty.ua>Стиль життя</a></li><li><a href=//cookbook.fakty.ua>Книга рецептів</a></li></ul></li><li><a href=//health.fakty.ua>Здоров'я</a><ul><li><a href=//fakty.ua/categories/health/pryamaya-liniya>Пряма лінія</a></li></ul></li><li><a href=//sport.fakty.ua>Спорт</a><ul><li><a href=//fakty.ua/categories/sport/football>Футбол</a></li></ul></li><li><a href=//showbiz.fakty.ua>Шоу-бізнес</a></li><li class="hidden"><a href=//fakty.ua/contact>Контакти</a></li>
</ul>
</div>
</div>
<div class="topline">
<div class="topline-content">
<div class="tema">
<div class="tm">
<span class="spec">СПЕЦТЕМИ:</span>
</div>
<div id="tema_strelka_left">
<span class="icon-angle-double-left"></span>
</div>
<div id="tm_text">
<ul>
<li style="display:inline;"><a href="https://fakty.ua/theme/69"><nobr>Пандемія коронавірусу</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="https://fakty.ua/theme/74"><nobr>Світ після пандемії</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="https://fakty.ua/theme/72"><nobr>Карантин в Україні</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="https://fakty.ua/theme/78"><nobr>25 років потому</nobr></a></li>
<li><a href="https://fakty.ua/theme/85"><nobr>Паралімпіада-2020</nobr></a></li>
<li><a href="https://fakty.ua/theme/84"><nobr>Олімпіада-2020</nobr></a></li>
</ul>
</div>
<div id="tema_strelka_right">
<span class="icon-angle-double-right"></span>
</div>
</div>
</div>
</div>
<div class="page_content_left">

<div class="fl_l left_main style_page">
 
<div class="news_left_column fl_l"><div class="pink_plashka">
<a href="//fakty.ua/news">Останні новини</a>
<span></span>
</div>
<div class="last_news1">
<ul class="pink">
<li id="389573">
<span class="time">
15:19 </span>
<a href="https://world.fakty.ua/389573-naracshivanie-voennogo-prisutstviya-rossii-bliz-granicy-ukrainy-eto-fakt---gensek-nato">
Нарощування військової присутності Росії біля кордону України&nbsp;&mdash; це&nbsp;факт,&nbsp;&mdash; генсек НАТО </a>
</li>
<li id="389574">
<span class="time">
15:19 </span>
<a href="https://weather.fakty.ua/389574-silnyj-moroz-pridet-v-ukrainu-17-noyabrya-sinoptik-skazala-kogda-vernetsya-teplo">
Сильний мороз прийде в&nbsp;Україну 17 листопада: синопткиня сказала, коли повернеться тепло </a>
</li>
<li id="389571">
<span class="time">
14:58 </span>
<a href="https://showbiz.fakty.ua/389571-svoi-pesni-ne-stavlyu-meladze-pro-nyuansy-vospitaniya-docheri-ot-dzhanabaevoj">
&laquo;Свої пісні не&nbsp;ставлю&raquo;: Меладзе про нюанси виховання дочки від Джанабаєвої </a>
</li>
<li id="389570">
<span class="time">
14:55 </span>
<a href="https://culture.fakty.ua/389570-vnezapno-umer-skulptor-sejfaddin-gurbanov">
Раптово помер скульптор Сейфаддін Гурбанов </a>
</li>
<li id="389569">
<span class="time">
14:23 </span>
<a href="https://politics.fakty.ua/389569-nardep-dmitruk-oficialno-isklyuchen-iz-frakcii-quot-slugi-naroda-quot">
Нардепа Дмитрука офіційно виключили з&nbsp;фракції &laquo;Слуги народу&raquo; </a>
</li>
<li id="389544">
<span class="time">
14:20 </span>
<a href="https://showbiz.fakty.ua/389544-ona-dolzhno-byt-nenavidit-nevestu-fanatov-shokirovalo-plate-kendall-dzhenner-na-svadbe-ee-podrugi">
&laquo;Вона, мабуть, ненавидить наречену&raquo;: фанатів шокувала сукня Кендалл Дженнер на&nbsp;весіллі її&nbsp;подруги </a>
</li>
<li id="389568">
<span class="time">
14:14 </span>
<a href="https://crime.fakty.ua/389568-v-kieve-strelba-vozle-suda-est-ranenyj">
У&nbsp;Києві стрілянина біля суду: є&nbsp;поранений </a>
</li>
<li id="389402">
<span class="time">
14:10 </span>
<a href="https://sport.fakty.ua/389402-bosniya-i-gercegovina-ukraina-prognozy-bukmekerov-na-reshayucshij-match-otbora-chm-2022">
Боснія і&nbsp;Герцеговина&nbsp;&mdash; Україна: прогнози букмекерів на&nbsp;вирішальний матч відбору ЧС-2022  </a>
</li>
<li id="389506">
<span class="time">
14:05 </span>
<a href="https://ukrainenews.fakty.ua/389506-vopros-o-proishozhdenii-covid-19-diskutiruetsya-no-ya-razdelyayu-mnenie-chto-on-sozdan-v-laboratorii---olga-golubovskaya" class="bold">
Питання про походження COVID-19 дискутується, але я&nbsp;поділяю думку, що&nbsp;він створений в&nbsp;лабораторії,&nbsp;&mdash; Ольга Голубовська </a>
</li>
<li id="389567">
<span class="time">
14:04 </span>
<a href="https://money.fakty.ua/389567-tysyachu-griven-za-vakcinaciyu-poluchat-ne-vse-ukraincy-podrobnosti">
Тисячу гривень за&nbsp;вакцинацію отримають не&nbsp;всі українці: подробиці </a>
</li>
<li id="389565">
<span class="time">
13:37 </span>
<a href="https://world.fakty.ua/389565-migranty-shturmuyut-polsko-belorusskuyu-granicu-chto-izvestno-foto-video">
Мігранти штурмують польсько-білоруський кордон: що&nbsp;відомо (фото, відео) </a>
</li>
<li id="389564">
<span class="time">
13:19 </span>
<a href="https://crime.fakty.ua/389564-v-rubezhnom-na-lugancshine-ubili-policejskogo-i-ukrali-tabelnoe-oruzhie---smi">
У&nbsp;Рубіжному на&nbsp;Луганщині вбили поліцейського та&nbsp;вкрали табельну зброю </a>
</li>
</ul>
<div class="more"><a href="//fakty.ua/news">БІЛЬШЕ НОВИН&nbsp;&nbsp;>></a></div>
</div>
<script>
    d.addEventListener("DOMContentLoaded", function() {
        if( (id = d.getElementById(d.getElementById('article_id').innerHTML)) !== null)  {id.parentNode.removeChild(id);}
    });
</script></div>

<article>
<span class="fl_r my_rubrika">
<a href="//culture.fakty.ua">Культура та мистецтво</a> </span>
<div class="verh">
<div class="vr">
<div class="zag3"><h1>Раптово помер скульптор Сейфаддін Гурбанов</h1></div>
<span class="g-gate">
<span id="article_date" style="display:none;">16.11.2021</span>
<span id="article_id" style="display:none;">389570</span>
<span id="cat_id" style="display:none;">14</span>
<span class="time">
14:55 </span>
<span class="item__mdash"> — </span>
16 листопада 2021 </span>
<div class="foto_zag3">
<img width="540" height="405" src="//fakty.ua/photos2/article/38/95/389570w540zc0.jpg?v=152830" alt="Сейфаддін Гурбанов" />
</div>
<div class="avtor" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
<a href="//fakty.ua/author/58"><span itemprop="name">
Ірина ГАЛ, «ФАКТИ» </span></a>
</div>
</div>
</div>
<div class="clear"></div>
<div id="article_content3">
<p>
Не&nbsp;стало скульптора, народного художника України, заслуженого художника Азербайджану, завкафедрою ХДАДМ професора Сейфаддіна Гурбанова&nbsp;&mdash; він раптово помер у&nbsp;вівторок, 16 листопада.</p><div id="rotation" class="MIXADVERT_NET informer"></div>
<script>let elr=d.getElementById("rotation");
                            if (D.getSeconds()%2===0){
                                elr.id="MIXADV_8617";
                                elr.dataset.url="https://m.mixadvert.com/show/?id=8617";
                            }
                            else{
                                elr.id="M410536ScriptRootC1050452";
                                elr.dataset.url="//jsc.mgid.com/f/a/fakty.ua.1050452.js";
                            }
                            </script>
<p>
Про смерть скульптора повідомили у <a href="https://www.city.kharkov.ua/uk/news/-49108.html" rel="nofollow" target="_blank"><strong>Харківській міськраді</strong></a>, зазначивши, що&nbsp;разом із&nbsp;народним художником України &laquo;пішла ціла епоха&raquo;. Його роботи багато у&nbsp;чому визначили те, як&nbsp;нині виглядає Харків. Візитною карткою міста стали його роботи &laquo;Скрипаль на&nbsp;даху&raquo;, &laquo;Перша вчителька&raquo;, &laquo;Сім чудес Харкова&raquo;.</p>
<p>
Про те, що&nbsp;спричинило смерть скульптора, не&nbsp;повідомляється.</p>
<figure class="article_photo"><img alt="" src="/user_uploads_new/images/articles/2021/11/16/389570/16-16.jpg" loading="lazy" style="width: 800px; height: 1067px;" title="Фото Сейфаддіна Гурбанова." /><figcaption>Фото Сейфаддіна Гурбанова.</figcaption></figure></p>
<figure class="article_photo"><img alt="" src="/user_uploads_new/images/articles/2021/11/16/389570/16-15.jpg" loading="lazy" style="width: 600px; height: 938px;" title="Фото Сейфаддіна Гурбанова." /><figcaption>Фото Сейфаддіна Гурбанова.</figcaption></figure></p>
<figure class="article_photo"><img alt="" src="/user_uploads_new/images/articles/2021/11/16/389570/16-17.jpg" loading="lazy" style="width: 800px; height: 1067px;" title="Фото Сейфаддіна Гурбанова." /><figcaption>Фото Сейфаддіна Гурбанова.</figcaption></figure><span _fck_bookmark="1" style="display: none;"> </span></p>
<p>
Сейфаддін Гурбанов Алі огли народився 19 жовтня 1962 року у&nbsp;Нахічевані Азербайджанської РСР. У&nbsp;1989 році закінчив Харківський художньо-промисловий інститут. У&nbsp;2004 році Сейфаддіну Гурбанову присвоєно звання Заслуженого художника України, у&nbsp;2010-му&nbsp;&mdash; Народного художника України.</p>
<p>
Нагадаємо, що&nbsp;цієї осені на&nbsp;84-му році життя у&nbsp;Тернополі <a href="https://culture.fakty.ua/387492-zasluzhennaya-artistka-ukrainy-gonta-umerla-ot-oslozhnenij-posle-koronavirusa" target="_blank">померла заслужена артистка України Марія Гонта</a>, яка служила у&nbsp;Тернопільському академічному українському драматичному театрі&nbsp;ім. Т. Шевченка. Причиною смерті стало ускладнення після коронавірусу.</p><div id="bn_Uk9jNtFMSt"></div><div id="bn_8xWRIT1tda"></div>
<p>
А&nbsp;на&nbsp;початку листопада <a href="https://culture.fakty.ua/388743-umer-izvestnyj-ukrainskij-rezhisser-vitalij-malahov" target="_blank">не&nbsp;стало легендарного творця і&nbsp;худрука знаменитого Театру на&nbsp;Подолі Віталія Малахова</a>.</p>
<p>
<em>Фото Сейфаддіна Гурбанова із&nbsp;соцмереж.</em></p></p>
<span class="statistic3"><span class=stat_text>276</span></span>
<p>Читайте нас у <a href="https://t.me/fakty2018">Telegram-каналі</a>, <a href="https://facebook.com/fakty.ua">Facebook</a>
та <a href="https://twitter.com/faktyua">Twitter</a></p>
<div class="gnews hidden mobilev">
<a href="https://news.google.com/publications/CAAqBwgKMP_txwIw8sYS">
<span>Зробіть «ФАКТИ»<br>обраним джерелом<br>у Google News</span>
<div class="wz">
<img src="//fakty.ua/images/f_mag_gn.svg" loading="lazy" alt="fakty logo">
<div class="tri">
<span class="icon-chevron-right"></span><span class="icon-chevron-right"></span>
</div>
<img src="//fakty.ua/images/google_news.png" loading="lazy" alt="Google News">
</div>
</a>
</div>
</div>

<div class="manage_panel">
<a href="//culture.fakty.ua" class="previous">До змісту розділу</a> <span class="report_error">Побачили помилку? Виділіть її та натисніть CTRL+Enter</span>
<div class="linki">
<ul class="ico_manage">
<li id="update" class="hide"><span class="icon-file-text-o"></span>
<a id="update_link" class="ico_frend" target="_blank" href="" data-url="//fakty.ua/acms?r=articles/articlesItem/update&id=389570">оновити</a>
</li>
<li><span class="icon-print"></span><a href="/print/389570" class="ico_print" rel="nofollow">Друкована версія</a></li>
<li><span class="icon-envelope"></span><a href="/cdn-cgi/l/email-protection#5130223a343538253e231137303a25287f24306e2224333b3432256c81f080d381e180d380d380de7181ec81e17180d081e181e880d380c77162696864666177333e35286c39252521226b7e7e32243d252423347f37303a25287f24307e626968646661" class="ico_mail">Лист редакторові</a></li>
<li><span class="icon-exclamation-triangle"></span><a href="" class="ico_frend" id="abuse">Поскаржитися</a>
</li>
</ul>
</div>
<div id="abuseManage">
<div class="abuseManage">
<form id="abuseForm">
<ul>
<input name="widgetName" type="hidden" value="Articles" />
Введіть вашу скаргу <li><textarea id="abuse_form_content" name="content" title="Введіть вашу скаргу"></textarea></li>
<li><label class="error" for="abuse_form_content" generated="false" style="display: none; color: #e2007a;">Введіть вашу скаргу</label></li>
<li id="captcha"></li>
<li>
<input id="abuse_form_captcha" type="text" value="" name="captcha" /> <label class="error" for="abuse_form_captcha" generated="false" style="display: none; color: #e2007a;">Помилка!</label>
</li>
<li class="fl_l"><input type="button" class="btn_mails" value="Відміна" id="cancel" /></li>
<li class="fl_r" style="padding-right: 20px"><input type="submit" class="btn_mails" value="OK" /></li>
</ul>
</form>
</div>
</div>

<div class="clear"></div>

<ul class="many_ico"><li><div class="icons"><a href="https://www.facebook.com/dialog/share?app_id=201040317082879&href=https://culture.fakty.ua/389570-vnezapno-umer-skulptor-sejfaddin-gurbanov" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-facebook"><span>&nbsp;&nbsp;Поділитися</span></div></a></div><div id="fb_share_count"></div></li><li><div class="icons"><a href="https://t.me/share/url?url=https://culture.fakty.ua/389570-vnezapno-umer-skulptor-sejfaddin-gurbanov&amp;text=Раптово помер скульптор Сейфаддін Гурбанов" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-paper-plane"><span>&nbsp;&nbsp;Поділитися</span></div></a></div></li><li><div class="icons"><a href="https://twitter.com/intent/tweet?text=Раптово помер скульптор Сейфаддін Гурбанов&amp;url=https://culture.fakty.ua/389570-vnezapno-umer-skulptor-sejfaddin-gurbanov" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-twitter"><span>&nbsp;&nbsp;Твітнути</span></div></a></div></li></ul> 
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
            var abuseLink = '?widgetName=Articles&actionName=abuse&id=389570&key=a1da28df0b2f7820898dd28ab459283e';
            let count = new XMLHttpRequest();
            count.open('GET', '/count?articleswidget_articleId=389570&articleswidget_articleName=vnezapno-umer-skulptor-sejfaddin-gurbanov&notAjax=1&subdomain=culture&s=76fc4e63093ea686067b564fca36a1cd', true);
            count.onload = function (e) {
                if (count.readyState === 4) {
                    if (count.status === 200) {
                        if (count.responseText !== '') {
                            let r = JSON.parse(count.responseText),
                                u = d.getElementById('update'),
                                link = d.getElementById('update_link'),
                                fb = d.getElementById('fb_share_count');
                            fb.innerText = r.fbCount;
                            fb.style.border = "1px solid";
                            if (r.isEditor) {
                                u.classList.remove('hide');
                                link.setAttribute('href', link.dataset.url);
                            }
                            else u.parentNode.removeChild(u);
                        }

                    }
                }
            };
            count.send();
        </script>
</div>
<div class="clear"></div>
<script type="application/ld+json">
      {
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
     "@type": "WebPage",
     "@id": "https://culture.fakty.ua/389570-vnezapno-umer-skulptor-sejfaddin-gurbanov"
  },
  "headline": "Раптово помер скульптор Сейфаддін Гурбанов",
  "description": "У Харкові помер Народний художник України Сейфаддін Гурбанов",
  "articleBody": "
 Не&nbsp;стало скульптора, народного художника України, заслуженого художника Азербайджану, завкафедрою ХДАДМ професора Сейфаддіна Гурбанова&nbsp;&mdash; він раптово помер у&nbsp;вівторок, 16 листопада.
                            let elr=d.getElementById(&quot;rotation&quot;);
                            if (D.getSeconds()%2===0){
                                elr.id=&quot;MIXADV_8617&quot;;
                                elr.dataset.url=&quot;https://m.mixadvert.com/show/?id=8617&quot;;
                            }
                            else{
                                elr.id=&quot;M410536ScriptRootC1050452&quot;;
                                elr.dataset.url=&quot;//jsc.mgid.com/f/a/fakty.ua.1050452.js&quot;;
                            }
                            

 Про смерть скульптора повідомили у Харківській міськраді, зазначивши, що&nbsp;разом із&nbsp;народним художником України &laquo;пішла ціла епоха&raquo;. Його роботи багато у&nbsp;чому визначили те, як&nbsp;нині виглядає Харків. Візитною карткою міста стали його роботи &laquo;Скрипаль на&nbsp;даху&raquo;, &laquo;Перша вчителька&raquo;, &laquo;Сім чудес Харкова&raquo;.

 Про те, що&nbsp;спричинило смерть скульптора, не&nbsp;повідомляється.
Фото Сейфаддіна Гурбанова.
Фото Сейфаддіна Гурбанова.
Фото Сейфаддіна Гурбанова. 

 Сейфаддін Гурбанов Алі огли народився 19 жовтня 1962 року у&nbsp;Нахічевані Азербайджанської РСР. У&nbsp;1989 році закінчив Харківський художньо-промисловий інститут. У&nbsp;2004 році Сейфаддіну Гурбанову присвоєно звання Заслуженого художника України, у&nbsp;2010-му&nbsp;&mdash; Народного художника України.

 Нагадаємо, що&nbsp;цієї осені на&nbsp;84-му році життя у&nbsp;Тернополі померла заслужена артистка України Марія Гонта, яка служила у&nbsp;Тернопільському академічному українському драматичному театрі&nbsp;ім. Т. Шевченка. Причиною смерті стало ускладнення після коронавірусу.

 А&nbsp;на&nbsp;початку листопада не&nbsp;стало легендарного творця і&nbsp;худрука знаменитого Театру на&nbsp;Подолі Віталія Малахова.

 Фото Сейфаддіна Гурбанова із&nbsp;соцмереж.",
    "image": {
    "@type": "ImageObject",
    "url": "https://fakty.ua/photos2/article/38/95/389570.jpg",
    "width":  1200,
    "height": 900  },
  "author": {
        "@type": "Person",
    "name": "Ірина  ГАЛ, «ФАКТИ»"
    
  },
  "datePublished": "2021-11-16T14:55:49+02:00",
  "dateModified": "2021-11-16T14:55:49+02:00",
  "publisher": {
    "@type": "Organization",
    "name": "ФАКТИ",
    "logo": {
      "@type": "ImageObject",
      "url": "https://fakty.ua/images/f-logo-186X60.png",
      "width": 186,
      "height": 60
    }
  }
}

        </script>
</article> <div class="sc">
<div class="pink_title_line">
<div class="fl_l m_tit"><h2><a href="">Зараз читають</a></h2></div>
<div class="clear"></div>
</div>
<div class="my-flex-container1">
<div class="my-flex-block1">
<a href="https://money.fakty.ua/389401-uchet-gaza-po-novomu-ukraincev-predupredili-o-bolshoj-probleme" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/38/94/389401w210zc0.jpg" class="foto_l" loading="lazy" alt="Лічильник" />
</div>
<p>
Облік газу по-новому: українців попередили про велику проблему </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://money.fakty.ua/389335-minimalnaya-pensiya-po-vozrastu-i-doplata-za-stazh-chto-izmenitsya-s-1-dekabrya" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/38/93/389335w210zc0.jpg" class="foto_l" loading="lazy" alt="гроші пенсія" />
</div>
<p>
Мінімальна пенсія за&nbsp;віком та&nbsp;доплата за&nbsp;понаднормовий стаж: що&nbsp;зміниться з&nbsp;1 грудня </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://money.fakty.ua/389475-poyavitsya-osnovanie-dlya-uderzhaniya-pensionerov-predupredili-o-sluchayah-kogda-oni-mogut-lishitsya-chasti-vyplat" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/38/94/389475w210zc0.jpg" class="foto_l" loading="lazy" alt="гроші" />
</div>
<p>
З&#39;явиться підстава для утримання: пенсіонерів попередили про випадки, коли вони можуть втратити частину виплат </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://ukrainenews.fakty.ua/389506-vopros-o-proishozhdenii-covid-19-diskutiruetsya-no-ya-razdelyayu-mnenie-chto-on-sozdan-v-laboratorii---olga-golubovskaya" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/38/95/389506w210zc0.jpg" class="foto_l" loading="lazy" alt="Ольга Голубовська" />
</div>
<p>
Питання про походження COVID-19 дискутується, але я&nbsp;поділяю думку, що&nbsp;він створений в&nbsp;лабораторії,&nbsp;&mdash; Ольга Голубовська </p>
</a>
</div>
</div>
</div>

<div id="sm" class="hide">
<div id="txt">Наступний матеріал</div>
<div id="triangle-g" class="triangle"></div>
<div id="triangle-w" class="triangle"></div>
</div>
<!--googleoff: all-->

<div id="rt_obmen" class="r38431 informer"></div>

<!--googleon: all-->

<a id="comments_start" name="comments_start"></a>
<div id="comments_content_block"></div>
<script>
        (function() {
            let comments_block = d.getElementById('comments_content_block');
            let getCommentsByUrl = function (link) {
                if (!link) {
                    link = '?widgetName=Comments&actionName=index&articleswidget_articleId=389570&lang=uk';
                }
                let comments = new XMLHttpRequest();
                comments.open('POST', link, true);
                comments.setRequestHeader("X-Requested-With", "XMLHttpRequest");
                comments.send();
                comments.onload = function () {
                    if (comments.readyState === 4) {
                        if (comments.status === 200) {
                            comments_block.innerHTML = comments.responseText;
                            let pager = d.querySelector('.pager');
                            if (pager) {
                                pager.addEventListener('click', function (event) {
                                    getCommentsByUrl(event.target.href);
                                    window.location.hash = 'comments_start';
                                    event.preventDefault();
                                });
                            }
                        } else {
                            console.error(comments.statusText);
                        }
                    }

                    if ((sendCommentButton = d.getElementById('send_comment_btn')) !== null) {
                        sendCommentButton.addEventListener('click', function (event) {
                            event.preventDefault();
                            let send = new XMLHttpRequest(),
                            url = '/article?ajax=1&widgetName=comments&actionName=add&ownerType=1&ownerId='
                                + d.getElementById('article_id').innerHTML
                                + '&lang=' + d.getElementById('CommentsForm_lang').value,
                                text = 'comment=' + encodeURIComponent(d.getElementById('yr_comment').value);
                            send.open('POST', url, true);
                            send.setRequestHeader("X-Requested-With", "XMLHttpRequest");
                            send.setRequestHeader('Content-type', 'application/x-www-form-urlencoded');
                            send.send(text);
                            send.onload = function () {
                                if (send.response.length > 1) {
                                    alert(send.response);
                                }
                                getCommentsByUrl();
                            };

                            return false;
                        });
                    }
                };
                comments.onerror = function () {
                    console.error(comments.statusText);
                };

            };
            if (!isMobile.matches) {
                getCommentsByUrl()
            }
        })();
    </script>


<div id='admixer_3c67d408853547d2ba451d04ee0a7ec9_zone_771_sect_598_site_585'></div>
<div class="tit_line"><span class="tit">Новини партнерів</span></div>

<div id="pho" class="informer" data-url="//phoenix-widget.com/static/js/jsonp.js"></div>
<script>
let pho=d.getElementById("pho");
if (isMobile.matches) {
     pho.id="phoenix5f3d3636e18954ca91db5a20";
}
else {
     pho.id="phoenix593006254f32fe3e6846a30c";
     var site_id = "593005464f32fe3e764d0ea4";
     var widget_id = "593006254f32fe3e6846a30c"
};
</script>

<div id="MIXADV_8434" class="MIXADVERT_NET informer" data-url="https://m.mixadvert.com/show/?id=8434">&nbsp;</div>
<div id="rtz" data-type="0" class="informer"></div>
<script>
    let elmix=d.getElementById("rtz"), ss=D.getSeconds();
   if (ss%2 == 0) {
    elmix.dataset.url="https://jsc.mgid.com/f/a/fakty.ua.974481.js";
    elmix.id="M410536ScriptRootC974481";
   }
   else {
    window.RESOURCE_O1B2L3 = 'leokross.com';
    elmix.classList.add("blockOfO1b2l3");
    elmix.dataset.url="//leokross.com/0v0/p3.js";
    elmix.id="D6P1YNaGtH8bLghPNjb5";
}
</script>
<div id="tram_h" class="informer r21134"></div>

<div id='admixer_f7fbc8e33a224a92b978a961f1beec64_zone_12377_sect_598_site_585' style="z-index:10;"></div>
<div id='admixer_4abd7b8663ea4a50bdf40fa1a6ccb771_zone_5626_sect_598_site_585'></div>
<div class="clear"></div>
<div id="train"></div>

<div class="clear"></div>

</div>

<div class="fl_r right_main" id="right">

<div class="banner_p20">
﻿
<div id="admixer_c9cf98abc52e4691b467360ef03051c4_zone_1851_sect_598_site_585"></div> </div>
<div class="banner_p20">
<div class="virus1">
<h2>Коронавірус в Україні</h2>
<h3>(615-й день карантину)</h3>
</div>
<div class="corona">
<div class="virus1-holder">
<div class="virus1-item">
<div class="item-desc">Захворіли:</div>
<div class="item-num"><span>3244749</span></div>
<div class="item-change num-down"><span>+16308</span></div>
</div>
<div class="virus1-item">
<div class="item-desc">Вилікувались:</div>
<div class="item-num"><span>2664373</span></div>
<div class="item-change num-down"><span>+21914</span></div>
</div>
<div class="virus1-item">
<div class="item-desc">Померли:</div>
<div class="item-num"><span>77985</span></div>
<div class="item-change num-down"><span>+838</span></div>
</div>
</div>
<div class="virus">
<a href="https://ukrainenews.fakty.ua/338011-koronavirus-v-ukraine-statistika-zabolevaemosti-i-smertnosti-po-oblastyam-obnovlyaetsya">
<img src="//fakty.ua/images/map_k1.png" alt="карта України" width="300" height="215">
<p>Статистика захворюваності та смертності по областях </p>
</a>
</div>
<div class="tel">
<span>Контакт-центр Мінздраву по боротьбі з COVID-19:</span><br>
<span>0 800 60 20 19</span><span> (цілодобово)</span>
</div>
</div> </div>
<div class="banner_p20">
<div class="popularno">
<div class="pink_plashka">
<p>Популярне</p>
<span></span>
</div>
<ul>
<li><p><span>1</span><a href="https://showbiz.fakty.ua/389160-ecshe-odnu-takuyu-istoriyu-kak-s-melom-ne-perezhivu-partnersha-melovin-liza-rusina-o-nagruzkah-na-tancyah-z-zirkami-i-razryve-s-maruv">&laquo;Ще&nbsp;одну таку історію, як&nbsp;з&nbsp;Мелом, не&nbsp;переживу&raquo;: партнерка MELOVIN Ліза Русіна про навантаження на&nbsp;&laquo;Танцях з&nbsp;зірками&raquo; та&nbsp;розрив з&nbsp;MARUV</a></p>
<div class="td tddown">
<span class="mydate">
12 листопада 2021 </span>
<span class="mytime">
6:20 </span>
</div>
</li>
<li><p><span>2</span><a href="https://fakty.ua/389136-kto-i-dlya-chego-organizoval-besporyadki-na-granice-belarusi-s-polshej-i-kogda-krizis-budet-preodolen-vzglyad-igorya-tyshkevicha">Хто й&nbsp;для чого організував заворушення на&nbsp;кордоні Білорусі з&nbsp;Польщею та&nbsp;коли кризу буде подолано: погляд Ігара Тишкевича</a></p>
<div class="td tddown">
<span class="mydate">
 10 листопада 2021 </span>
<span class="mytime">
14:10 </span>
</div>
</li>
<li><p><span>3</span><a href="https://crime.fakty.ua/389263-moyu-kvartiru-arestovali-iz-za-lzhedolga-i-vystavili-na-aukcion-kak-v-ukraine-moshenniki-otnimayut-imucshestvo-bez-resheniya-suda">&laquo;Мою квартиру заарештували через фіктивний борг і&nbsp;виставили на&nbsp;аукціон&raquo;: як&nbsp;в&nbsp;Україні шахраї забирають майно без рішення суду</a></p>
<div class="td tddown">
<span class="mydate">
14 листопада 2021 </span>
<span class="mytime">
11:20 </span>
</div>
</li>
<li><p><span>4</span><a href="https://fakty.ua/389223-quot-my-vzyali-horoshij-temp-dlya-povysheniya-pensij-nyneshnim-pensioneram-quot-marina-lazebnaya">&laquo;Ми&nbsp;взяли хороший темп для підвищення пенсій нинішнім пенсіонерам&raquo;,&nbsp;&mdash; Марина Лазебна</a></p>
<div class="td tddown">
<span class="mydate">
15 листопада 2021 </span>
<span class="mytime">
9:00 </span>
</div>
</li>
<li><p><span>5</span><a href="https://society.fakty.ua/389067-restorator-andrej-zarichanskij-priehav-k-nam-na-otkrytie-kluba-peris-hilton-vlyubilas-v-odessu">Ресторатор Андрій Зарічанський: &laquo;Приїхавши до&nbsp;нас на&nbsp;відкриття клубу, Періс Хілтон закохалася в&nbsp;Одесу&raquo;</a></p>
<div class="td tddown">
<span class="mydate">
10 листопада 2021 </span>
<span class="mytime">
6:35 </span>
</div>
</li>
</ul>
<p class="ration">* Рейтинг формується за останні 7 днів</p>
</div>
</div>
<div id="promo">
<div class="podpiska lite">
<a href="//fakty.ua/subscribenewspaper">
<div class="vzg_u">
Паперовий<br>тижневик
</div>
<div class="sp_u">
<ul>
<li>Головне&nbsp;за&nbsp;тиждень</li>
<li>TV-програма</li>
<li>Гороскоп</li>
<li>Медичні&nbsp;поради</li>
</ul>
</div>
<div class="cena_u">
<span>55</span>
</div>
<div class="zg_u">
Передплачуй<br>зараз!
</div>
<div class="pdf">А тепер ще і у форматі PDF >></div>
</a>
</div>
</div>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9406759266935085" data-ad-slot="7051768054">
</ins >
<div id='div-gpt-ad-1452871910214-0' style='height:250px; width:300px;' class="banner_p20" data-url="//www.googletagservices.com/tag/js/gpt.js">
</div>
<div class="quote">
<div class="grey_color">
<div class="pink_plashka"><a>Анекдот від «ФАКТІВ»</a></div>
<div class="intervju">
<p class="ital"><span class="quoteItem"> - Даремно ти, Яшо, відмовляєшся від пельменів. Смакота! - Нормальні люди, Софо, у кіно зазвичай беруть попкорн...</span></p>
</div>
</div>
</div>
<div class="weather_widget">
<div id="w_icon">
<img src="//fakty.ua/images/weather/icons/d.png" loading="lazy">
</div>
<div id="c_blk">
<div id="g">Київ</div>
<div id="tmp">+3</div>
</div>
<div id="r_blk">
<p><span>Вітер:&nbsp;</span>2&nbsp;м/с&nbsp;&nbsp;Пд-3х<br><span>Тиск:&nbsp;</span>758&nbsp;мм</p>
</div>
<div id="dr_goroda">
<a href="//weather.fakty.ua">
<p>Погода в інших містах</p></a>
</div>
</div>
<div id="M246128ScriptRootC652099" class="informer">
<div id="M246128PreloadC652099">
</div>
</div>
<div class="banner_p20" style="position: sticky; top:60px">
<div class="grey_color">
<div class="pink_plashka"><a href="">Більше у розділі</a></div>
<ul class="pink">
<li>
<div class="td tddown">
<span class="mydate">14 листопада 2021</span>
<span class="mytime">14:36</span>
</div>
<a class="latest" href="https://culture.fakty.ua/389423-bolezn-okazalas-silnee-ne-stalo-aktera-iz-karmelity-i-schastlivy-vmeste">Хвороба виявилася сильнішою: не&nbsp;стало актора з&nbsp;&laquo;Кармеліти&raquo; та&nbsp;&laquo;Щасливі разом&raquo;</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">13 листопада 2021</span>
<span class="mytime">18:39</span>
</div>
<a class="latest" href="https://culture.fakty.ua/389388-tamara-gverdciteli-soobcshila-o-tragedii-v-seme">Тамара Гвердцителі повідомила про трагедію у&nbsp;сім&#39;ї</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">12 листопада 2021</span>
<span class="mytime">14:40</span>
</div>
<a class="latest" href="https://culture.fakty.ua/389180-ne-znayu-vseh-prichin-predatelstv-kotorye-sluchalis-poetomu-vseh-predavshih-menya-procshayu-9-dnej-nazad-ushel-iz-zhizni-rezhisser-vitalij-malahov">&laquo;Не&nbsp;знаю всіх причин зрад, які траплялися, тому всіх, хто мене зрадив, прощаю&raquo;: 9 днів тому пішов з&nbsp;життя режисер Віталій Малахов</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">10 листопада 2021</span>
<span class="mytime">18:52</span>
</div>
<a class="latest" href="https://culture.fakty.ua/389175-rossijskaya-zvezda-znamenitogo-filma-tarkovskogo-umerla-v-dome-prestarelyh">Російська зірка знаменитого фільму Тарковського померла в&nbsp;будинку для людей похилого віку</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">8 листопада 2021</span>
<span class="mytime">18:14</span>
</div>
<a class="latest" href="https://culture.fakty.ua/388996-skandal-s-domogatelstvami-v-universitete-karpenko-karogo-populyarnyj-akter-vladimir-talashko-napisal-zayavlenie-na-uvolnenie">Скандал з&nbsp;домаганнями в&nbsp;університеті Карпенка-Карого: популярний актор Володимир Талашко написав заяву на&nbsp;звільнення</a>
</li>
</ul>
</div>
</div> </div>

<div class="clear"></div>
</div>

</div>

<div class="sitemap">
<div class="sitemap_cont">

<div class="title">Мапа сайту</div>
<div class="map_blok">
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/news">Новини</a></p></li>
<li><p><a href="//ukrainenews.fakty.ua">Україна</a></p></li>
<li><p><a href="//politics.fakty.ua">Політика</a></p></li>
<li><p><a href="//money.fakty.ua">Гроші</a></p></li>
<li><p><a href="//crime.fakty.ua">Події</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//world.fakty.ua">Світ</a></p></li>
<li><p><a href="//fakty.ua/categories/health/pryamaya-liniya">Пряма лінія</a></p></li>
<li><p><a href="//fakty.ua/categories/blogs">Блоги</a></p></li>
<li><p><a href="//sport.fakty.ua">Спорт</a></p></li>
<li><p><a href="//fakty.ua/categories/sport/football">Футбол</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//culture.fakty.ua">Культура</a></p></li>
<li><p><a href="//showbiz.fakty.ua">Шоу-бізнес</a></p></li>
<li><p><a href="//fakty.ua/categories/culture/shvets-museum">Фігурка дня</a></p></li>
<li><p><a href="//fakty.ua/birthday">Іменинники дня</a></p></li>
<li><p><a href="//society.fakty.ua">Суспільство</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//lifestyle.fakty.ua">Стиль життя</a></p></li>
<li><p><a href="//cookbook.fakty.ua">Книга рецептів</a></p></li>
<li><p><a href="//fakty.ua/categories/world/ludi-i-zveri">Люди та звірі</a></p></li>
<li><p><a href="//fakty.ua/categories/life-stories">Життєві історії</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/categories/stories">Історія сучасності</a></p></li>
<li><p><a href="//science.fakty.ua">Наука та технології</a></p></li>
<li><p><a href="//fakty.ua/categories/customers">Клуб споживачів</a></p></li>
 <li><p><a href="//fakty.ua/categories/before-face">Перед обличчям Фактів</a></p></li>
<li><p><a href="//fakty.ua/categories/ask-facts">Запитайте у Фактів</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//weather.fakty.ua">Погода</a></p></li>
<li><p><a href="//horoscope.fakty.ua">Гороскоп</a></p></li>
<li><p><a href="//fakty.ua/currency">Курс валют</a></p></li>
<li><p><a href="//fakty.ua/photo">ФотоФакти</a></p></li>
<li><p><a href="//fakty.ua/register">Реєстрація</a></p></li>
</ul>
</div>
<div class="clear"></div>
</div> </div>
</div>
<footer>
<div class="fl_l">
<p>&copy; 1997&mdash;2021 &laquo;<strong>Факти та коментарі</strong><span>&reg;</span>&raquo;
</p>
<p>Усі права на матеріали сайту охороняються у відповідності до законодавства України.</p>
<p>Матеріали під рубриками «Офіційно», «Новини компаній», «На замітку споживачу», «Ініціатива», «Реклама», «Пресреліз», «Новини галузі» а також позначені символом <span class="icon-product-hunt"></span> публікуються у якості реклами та мають інформаційно-комерційний характер.</p>
<div>
<ul class="bottom_spec_menu">
<li><a href="//fakty.ua/advert">Реклама</a></li>
<li><a href="//fakty.ua/subscribe">Передплата</a></li>
<li><a href="//fakty.ua/contact">Контакти</a></li>
<li><a href="//fakty.ua/grani">Привітання і співчуття</a></li>
<li class="end"><a href="//fakty.ua/terms">Правила користування сайтом fakty.ua</a></li>
</ul>
<div class="clear"></div>
</div> </div>
<div class="clear"></div>
</footer>
<!--googleoff: all-->

<div class="counters_cont">

<span class="counter" id="counter_1">

<script>
    bmN = navigator, bmD = document, bmD.cookie = 'b=b', i = 0, bs = [], bm = {
        v: 1084,
        s: 1084,
        t: 3,
        c: bmD.cookie ? 1 : 0,
        n: Math.round((Math.random() * 1000000)),
        w: 0
    };
    for (let f = self; f !== f.parent; f = f.parent) bm.w++;
    try {
        bmS = screen;
        bm.v ^= bm.d = bmS.colorDepth || bmS.pixelDepth;
        bm.v ^= bm.r = bmS.width
    } catch (e) {
    }
    r = bmD.referrer.replace(/^w+:\/\//, '');
    if (r && r.split('/')[0] !== window.location.host) {
        bm.f = escape(r).slice(0, 400);
        bm.v ^= r.length
    }
    bm.v ^= window.location.href.length;
    for (let x in bm) if (/^[vstcnwmydrf]$/.test(x)) bs[i++] = x + bm[x];
    let bigmirCode = '<a href="//www.bigmir.net/" target="_blank" rel="noreferrer nofollow" onClick="img=new Image();img.src="//www.bigmir.net/?cl=1084";"><img src="//c.bigmir.net/?' + bs.join('&') + '"  width="88" height="31" alt="BigMir counter"></a>';
    d.getElementById('counter_1').innerHTML = bigmirCode;
</script>
<noscript>
    <a href="//www.bigmir.net/" target="_blank" rel="noreferrer nofollow"><img src="//c.bigmir.net/?v1084&s1084&t3"
                                                                               width="88" height="31" style="border:0"
                                                                               alt="BigMir counter"></a>
</noscript>

</span>

<span class="counter" id="counter_2"></span>
<script>
                let htmlCode = "<a href='//www.liveinternet.ru/click' target='_blank' rel='nofollow noreferrer'><img src='//counter.yadro.ru/hit?q;t40.2;r" +
                    escape(document.referrer) + ((typeof(screen) === "undefined") ? "" :
                        ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
                        screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
                    ";h" + escape(document.title.substring(0, 150)) + ";" + Math.random() +
                    "' alt='LiveInternet counter' title='LiveInternet' " +
                    "style='border:0' width='31' height='31'><\/a>";
                d.getElementById('counter_2').innerHTML = htmlCode;
            </script>
</div>
</div>
</div>
<div id="admixer_9d74298276f54b1ea83365ee89955cd8_zone_12378_sect_598_site_585"></div>
<div id="scrollToTop" class="hide" onclick="w.scrollTo({top:0,left:0,behavior:'smooth'});"></div>
<script>
    let stt = d.getElementById('scrollToTop');
    if (stt) {
        window.addEventListener("scroll", function () {
            if (w.pageYOffset > 200) {
                stt.classList.add('show');
                stt.classList.remove('hide');
            } else {
                stt.classList.remove('show');
                stt.classList.add('hide');
            }
        });
    }
</script>


<!--googleon: all-->
<script type="application/ld+json">
      [
{"@context":"http:\/\/schema.org","@type":"Organization","name":"\u0424\u0430\u043a\u0442\u0438","legalName":"\u0422\u041e\u0412 \u0420\u0435\u0434\u0430\u043a\u0446\u0456\u044f \u0433\u0430\u0437\u0435\u0442\u0438 \\\"\u0424\u0430\u043a\u0442\u0438 \u0442\u0430 \u043a\u043e\u043c\u0435\u043d\u0442\u0430\u0440\u0456\\\"","url":"https:\/\/fakty.ua","logo":"https:\/\/fakty.ua\/images\/f-logo-186X60.png","sameAs":["https:\/\/facebook.com\/fakty.ua","https:\/\/t.me\/fakty2018","https:\/\/twitter.com\/faktyua","https:\/\/uk.wikipedia.org\/wiki\/%D0%A4%D0%B0%D0%BA%D1%82%D1%8B_%D0%B8_%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B8"],"foundingDate":"1997","address":{"@type":"PostalAddress","streetAddress":"\u0432\u0443\u043b. \u0412\u0435\u043b\u0438\u043a\u0430 \u0412\u0430\u0441\u0438\u043b\u044c\u043a\u0456\u0432\u0441\u044c\u043a\u0430, 28-\u0431, \u041a\u0438\u0457\u0432, \u0423\u043a\u0440\u0430\u0457\u043d\u0430","addressLocality":"\u041a\u0438\u0457\u0432","postalCode":"01024","addressCountry":"UA"},"contactPoint":[{"@type":"ContactPoint","email":"info@fakty.ua","telephone":"+380-44-503-77-72","contactType":"customer support","areaServed":"UA","availableLanguage":["ru-UA","uk-UA","en-UA"]},{"@type":"ContactPoint","email":"sales2@fakty.ua","telephone":"+380-44-503-77-75","contactType":"sales","areaServed":"UA","availableLanguage":["ru-UA","uk-UA","en-UA"]}]},
{"@context":"http:\/\/schema.org","@type":"WebSite","url":"https:\/\/fakty.ua","name":"\u0424\u0430\u043a\u0442\u0438","potentialAction":{"@type":"SearchAction","target":"https:\/\/fakty.ua\/search\/?query={search_term_string}","query-input":"required name=search_term_string"}}]
</script>
</body>
</html>
